Отзыв о сайте
Форум
Иконка Synthesia

Synthesia

Версия для Mac.
Вопросы и ответы по «Synthesia»
🔍

После переустановки пропал звук.

Долгое время у меня стояла бесплатная версия 9.0.2495. Решил обновить до 10й. Обновил, песни играть не хочет, говорит "Заплатите". Переустановил из старого установщика (официального!) и после этого пропал звук. Что не воспроизвожу - не звучит! Прошу, помогите!
     07.01.2016 16:58 · Просмотров: 6
0
0
  Вопрос закрыт!

Ответы на вопрос:

Сортировать по:
времени
Гость#146048 07.01.2016, 17:24
0
0
Это я же. Уже нашел решение.
Гость#150871 07.03.2016, 18:26
0
0
Гость
Это я же. Уже нашел решение.
Скажи как ты это исправил
В ответ на сообщение от Гость #146048      
Гость#160020 12.08.2016, 23:10
0
0
Случилось тоже самое Подскажите как исправить
Кость#183491 09.11.2017, 19:50
2
0
Кароче, заходите настройки-музыкальные устройства-вывод музыки(!!!!!!!)-microsoft gs wavetble synth(или че там у вас, самое первое йопта)-ставите галочки на "использовать это устройство"

ПС автор вопроса - судак!!!
Вопрос и ответы были вам полезны?   Да    Нет

Добавить ответ

Ваше имя:

Регистрация? Это возможность подписаться на новые ответы, получать за ответы очки и призы
Маты, сообщения БОЛЬШИМИ БУКВАМИ, с грубыми ошибками, просто глупые и совершенно не по теме будут удаляться.

Спасибо, что Вы с нами.
В ответ на сообщение Нет
+ Фото
Текст с картинки







2005 - 2018 ©. Все права защищены. Перепечатка возможна только при условии размещения ссылки.
Политика конфиденциальности Условия использования Администрация Пожаловаться