Вопросы и ответы по «Terraria»

А если у меня андроид 4.2.2 explay, пойдет ли игра?

ysttipion
10.03.2016 08:34
5
Пожаловаться
Подписаться
+
0
-
0

Ответы на вопрос (4)

Сортировать по
голосам
+
0
-
0
10.03.2016 08:52
Для корректной работы и запуска игры, вам необходима операционная система Android 4.0.3 или более поздняя, поэтому с этим проблем у вас не будет. Только для чего вы указали производителя смартфона? Это ни о чем не говорит и бесполезно в плане информации без номера модели Well
Ystip#189939
+
0
-
0
14.03.2018 10:33
У меня есть вопрос к террарии 1.3 версии (когда она должна выйти? Или дайте сайт где есть бета версия Её.
Ystip#189940
+
0
-
0
14.03.2018 10:38
Midnight Rain
кстати это я ysttipion я уже эту игру скачал ,но вы не знали что надо было распаковать кэш в es проводнике ,а если без него то будет бета версия.
В ответ на сообщение от Midnight Rain #151034      
Гость#220663
+
0
-
0
21.02.2021 19:23
Я тебе сочуствую умения тоже андроит 4.2.2 Not so игры не идут
Вопрос и ответы были вам полезны?
Да
Нет
Попробуйте также:

Похожие вопросы :

Добавить ответ

Ваше имя:

Регистрация? Это возможность подписаться на новые ответы, получать за ответы очки и призы
В ответ на сообщение Нет
+ Фото
Captcha
Текст с картинки:
Отправить
Маты, сообщения БОЛЬШИМИ БУКВАМИ, с грубыми ошибками, просто неуважительные или совершенно не по теме будут удаляться.