Отзыв о сайте
Реклама
Форум
Иконка BlueStacks

BlueStacks

Версия для Windows.
Вопросы и ответы по «BlueStacks»
🔍

Установка BlueStacks

Не становится вообще пишет /DotNet version 2 is required to install BlueStacks App Player.Please install it and try again.\ Стоит ХР SP3
Гость      29.03.2015 10:38 · Просмотров:
0
0

Ответы на вопрос :

Сортировать по:
времени
Sergio87 (19862) 29.03.2015, 14:52
0
0
Пробуйте воспользоваться советами, приведёнными в обсуждении темы Ошибка DotNet version 2 is req...again при установке BlueStacks.
Вопрос и ответы были вам полезны?   Да    Нет
Попробуйте также:

Похожие вопросы:

Добавить ответ

Ваше имя:

Регистрация? Это возможность подписаться на новые ответы, получать за ответы очки и призы
Маты, сообщения БОЛЬШИМИ БУКВАМИ, с грубыми ошибками, просто глупые и совершенно не по теме будут удаляться.

Спасибо, что Вы с нами.
В ответ на сообщение Нет
+ Фото
Текст с картинки